Re: Mayday in Sachen 创LT-Freunde创 - Aufl鰏ung


WWW.LT-FORUM.DE - Der Treff f黵 LT-Fahrer und Wohnmobilisten


Geschrieben von Barney am 10. M鋜z 2018 23:42:34:

Als Antwort auf: Re: Mayday in Sachen 创LT-Freunde创 - Aufl鰏ung geschrieben von Tiemo am 10. M鋜z 2018 23:38:02:

Hallo Ihr!
Durch Zufall habe ich glaube ich gerade herausgefunden, was den Fehler verursacht: Barney hat am Ende seines Textes ein kleines Piktogramm in Form einer ASCII-Sequenz, mit dem die Forensoftware wohl nicht zurechtkommt.
Wenn man es wegl鋝st, kann man auch wieder posten.
Gru,
Tiemo
Hast du es schonmal mit einem "richtigen" Computer versucht, oder wenigstends an einem anderen Mobil Ger鋞?
Die Frage ist ja, liegts am Browser auf deinem Apfel, oder ist der Fehler bei der Software des Forums zu suchen.
LG Thomas
Moin Thomas
Ich habe eben mal mit Google Chrom probiert, genau das gleiche Ergebnis... Ich werde es sp鋞er nocnmal vom PC versuchen, aber ich bin halt ein
Couchsurfer und der PC steht im B黵o... ;)
Echt komische Geschichte... Notfalls muss ich mir einen neuen Account machen, aber ich warte jetzt nochmal bis Montag.
Den Beitrag habe ich hier geschrieben, um vielleicht Leute zu finden, die 鋒nliche Probleme schon mal hatten oder haben...
LG Barney

Jo Tiemo hat das Problem "auf doof" gekl鋜t...
Ich hatte eine 🚐 Mit in den Beitrag gesetzt, das meint Tiemo mit ASC Blabla... Also damit sind solche Smileys von Apple gemeint.
Hier Beispiele... 😎😘🤔😢😜😍😳😝😁😆🤔😘👹👹😘😞🎃🎃🐑🌾🐫🍷🎂🍙🍻☕️🏄🏻🏈🚅🚑🚒🚄🚈🎡🛥🚊🚅💺🎢🎠

Hier scheint es zu funzen, mal sehen...

Gru Barney



Antworten:


WWW.LT-FORUM.DE - Der Treff f黵 LT-Fahrer und Wohnmobilisten