Re: Das Fehlersuch-rätsel


WWW.LT-FORUM.DE - Der Treff für LT-Fahrer und Wohnmobilisten


Geschrieben von Thomas aus Bielefeld am 21. September 2023 08:41:38:

Als Antwort auf: Re: Das Fehlersuch-rätsel geschrieben von Michael am 20. September 2023 21:27:20:

Moin Rasmus!
Die Woche ist mehr als (doppelt) um, du bist uns - glaube ich - noch die Rätsel-Auflösung schuldig…
Oder hab ich was überlesen??
Bin gespannt….
Liebe gRüße
Dirk

Hallo
Ich war lange nicht hier, aber jetzt habe ich ein Problem mit einem unterhaltungswert für Mechaniker und Labyrinth Rätsel Freunde.
Als ich vor etwa 20 Jahren meine Gesellenprüfung zum Landmaschinenmechanikkers ablegte, war das Spiel "der Kunde (Bauer) kommt in die Werkstatt und beschreibt das Problem, der Mechaniker (Prüfling) muss anhand der Problem Beschreibung sich eine Arbeitsanleitung erstellen in welcher Reihenfolge das Problem eingekreist wird, allerdings ohne das Fahrzeug gesehen, geschweige denn angefasst zu haben".
Nun habe ich ein elektrisches Problem was so viele "wenn und aber" hat, dass man mit einem Schaltplan in der Hand das Problem ziemlich gut einkreisen kann.
Jeder ist willkommen mitzuspielen, Wer den Fehler findet kann sich bei mir ein Bier abholen (8860 Dänemark)
Zu dem Problem:
Abblendlicht geht nicht (beide).
Fernlicht geht nicht (beide).
Positionslicht geht.
Lichthupe geht.
Scheibenwischer und pumpe geht nicht.
Scheibenwischer geht, wenn Lichthupe betätigt wird, aber nur bei eingeschaltetem Abblendlicht (Lichtschalter stufe 2).
Wenn der Lichtschalter von stufe 2 (Abblendlicht) auf stufe 1 (Positionslicht) geschaltet wird, während die Lichthupe betätigt wird, läuft der Scheibenwischer weiter, selbst wenn die Lichthupe nicht mehr betätigt wird.
Bonusinfo
es ist ein periodischer Fehler, der nur bei laufendem Motor auftritt.
Wer es weiß, da man den Fehler schon mal gesehen hat, noch nicht sagen, denn es geht hier ja darum zu Lernen wie man Fehler findet.
Wer Vermutungen hat wo der Fehler liegt, darf gerne antworten, ich schaue dann nach.
Ich werde nächsten Freitag die Lösung bekanntgeben, es sei denn, dass ich den Fehler selber nicht gefunden habe.

Schönes Wochenende
Hallo
ja Ich bin Euch eine antwort Schuldig.
das problem ist allerdings, das seit dem ich den beitrag Geschrieben habe ist der Fehler nicht wieder aufgetreten, ist je ein periodischer.
Ich habe ein neues Relais immer dabei, um es tauschen zu können wenn der Fehler wieder Auftritt.
Ich denke mal das beide fraktionen, X-relais und Masse problem, sich bei mir ein Bier abholen kann.
MFG
Rasmus

Mein Tipp der Lenkstockschalter! 😁
Moin,
Nachdem bei mir die Wasserleuchte sporadisch geblinkt hat,der Scheibenwischerhebel nur ging wenn ich den Zündschlüssel etwas zurück drehte,wollte ich den zas wechseln,hab dann aber den Lichtschalter erstmal getauscht weil zur Hand,und alles geht wieder normal:-)
Kam ich durch das Rätsel drauf ...schon merkwürdig was die Elektrik imlt so macht:-)
LG
Thomas



Antworten:


WWW.LT-FORUM.DE - Der Treff für LT-Fahrer und Wohnmobilisten