STARTPROBLEME -- Elektrik ?


WWW.LT-FORUM.DE - Der Treff für LT-Fahrer und Wohnmobilisten


Geschrieben von daniel am 10. Februar 2019 16:29:27:

Hallo, (neu hier und hoffe jemenad hat ein Idee ... )

Feuerwehr LT28, Baujahr 1986 startet manchmal aber öfter auch einfach nicht. Und anschieben ist jedesmal ein Akt ;)

Erste Werkstatt, der lokale alte Schrauber, hat Vergaser eingestellt (Motor läuft , wenn er den startet rund und zuverlässig), Kontakte am Anlasser gereinigt, Zündkerzen gewechselt.
Dann ging es ein paar Tage relativ gut ... und wieder Startprobleme ...
Beim VW Händler wurde dann kürzlich der Anlasser überholt, dann ging es besser, aber trotzdem musste man drei, vier fünfmal zünden, bis überhaupt ein Funke springt, sprich der Anlasser sich bewegt.
Trotzdem -- nach vier Wochen fängt es wieder an, das auf einmal der Wagen nicht mehr anspringt, dann wieder zweimal ok, dann wieder nicht ...
Magnetschlafter sei in Ordnung, sagt die Werkstatt, Anlasser überholt. Was kann es noch sein ?

Weitere Beobachtung: Die Uhr im Amaturenbrett geht (seit der Anlasser-reparatur) dauernd nach --> Stromversorgung ??
Kann es sein dass die Batterie nicht genug Saft liefert und deshalb die Zündung nicht immer sofort funktioniert ?? (sieht sonst eigentlich alles normal aus-- > Licht, etc ... ) ...
Ich habe keine Ahnung (wie bereits offensichtlich;), aber das unbestimmte Gefühl es könnte sowas sein ... und will in meiner Verzweiflung schon die Batterie mal tauschen ...

Kennt irgentjemand etwas Ähnliches ? oder sogar des Pudels Kern ??

Ratlos ,
Daniel

Bin für jede noch so kleine Idee dankbar, denn schon zwei Werkstätten konnten den Fehler nicht finden und/oder soagar beheben.



Antworten:


WWW.LT-FORUM.DE - Der Treff für LT-Fahrer und Wohnmobilisten