Re: Leider noch kein Glück ...


WWW.LT-FORUM.DE - Der Treff für LT-Fahrer und Wohnmobilisten


Geschrieben von Chris am 02. Januar 2019 23:41:56:

Als Antwort auf: Leider noch kein Glück ... geschrieben von LockX am 02. Januar 2019 23:25:04:

Servus beinand',

"Der LT hat keinen Drehzahlmesser; er hat Noname-Ladedruckmesser + "Mond-Tacho".

dafür, daß kein DZM vorhanden ist, trifft Jonas hier erstaunlich präzise Angaben bzw. Annahmen bzw. der Drehzahl. Unter diesen Umständen kann man alle diese Werte komplett verwerfen, weil einfach ausgedacht. Das macht die Fehlereingrenzung nicht einfacher.

Was für eine Einspritzpumpe ist verbaut? Hast du die Teilenummer mal verglichen ...?
LockX schrieb am 28.12.2018, dass
- nicht einmal die Motornummern verglichen wurden,
- die ESP von der Werkstatt überholt wurde, obwohl sie laut Verkäufer in Ordnung gewesen war.

Ein weiterer Punkt für die ToDo-Liste (ESP).

Anscheinend ist die Werkstatt, die den Motor eingebaut hat, ebenfalls über die Symptome gestolpert, bei der Fehlersuche gescheitert und hat auf gut Glück die ESP verdächtigt und "überholt" (was auch immer da überhaupt gemacht wurde).
Ein Fehler am Spritzversteller ist nicht auszuschließen, es würde bedeuten, daß bei höherer Drehzahl der Förderbeginn zu spät liegt und den Motor ins Ruckeln bringt. Wenn die Werkstatt die ESP nicht bis ins Detail kennt, konnten sie so einen Fehler nicht unbedingt entdecken.

Gruß Chris



Antworten:


WWW.LT-FORUM.DE - Der Treff für LT-Fahrer und Wohnmobilisten