Re: LTPit: Einspritzpumpe Kaputtrepariert


WWW.LT-FORUM.DE - Der Treff für LT-Fahrer und Wohnmobilisten


Geschrieben von Frieder Stuttgart am 13. September 2018 09:41:08:

Als Antwort auf: Re: LTPit: Einspritzpumpe Kaputtrepariert geschrieben von ltpit(Peter) am 12. September 2018 17:32:39:

Hallo liebe Leser, hallo LTPit, dieser Beitrag gilt eigentlich nur der Kontaktaufnahme mit LTPit.
Ich habe, beim ersetzen des O-Rings vom HD-Teil, offenbar meine Einspritzpumpe außer Funktion gesetzt- und finde den Fehler nicht. Unser Urlaub wurde von einer gebrauchten ESP gerettet, die glücklicherweise mit wenig Arbeit (und Dichtungen) *einigermaßen* lief.
Bei meinen Hilfeschreien in den Foren fiel immer wieder dein Name. (Und scheinbar wusste auch die ganze Welt, dass du drei Wochen im Urlaub warst :)
Nun würde ich gerne mit dir sprechen, ob und wie du uns mit unserer Kaputtreparierten ESP weiterhelfen kannst.
Über eine kurze Nachricht an (fr ippe 1985 (aett) web . De) würde ich mich sehr freuen!
Grüßle!
Hallo Frieder
Habe deine Pumpe heute mal überholt.
Fehlerquelle Nummer eins (Kein Druck im Hochdruckteil)war die rausgefallene Scheibe im Hochdruckolben.
Fehler nummer zwei die um 180° verkehrt(verdreht) eingebaute Hubscheibe.
Die Pumpe hätte deinen Motor auch mit Druck nicht starten können.
Die Pumpe geht Morgen auf den Heimweg.Sie ist gefüllt+auf Funktion überprüft.Sollte das Standgas zu niedrig sein,die Spasschraube etwas reindrehen.Bei zu hoher Drehzahl raus bis es passt.
Gruß Peter

Na, da habe ich ja allen mal gezeigt, was ein Hobbyschrauben so alles auf die Reihe bekommt!
Lieber Peter: Vielen Dank! Ich freue mich schon sehr auf die Pumpe.



Antworten:


WWW.LT-FORUM.DE - Der Treff für LT-Fahrer und Wohnmobilisten