Re: Bremsanlage Trommelbremse


WWW.LT-FORUM.DE - Der Treff für LT-Fahrer und Wohnmobilisten


Geschrieben von Peter aus ODW am 10. August 2017 21:51:45:

Als Antwort auf: Re: Bremsanlage Trommelbremse geschrieben von Tiemo am 10. August 2017 21:38:52:

Hallo Markus!
Den Fehler hatte ich auch schon mal. Ich hatte nur einen Bremszylinder gewechselt. Ergebnis war, dass in der Zwischenzeit der zweite Radbremszylinder einseitig auch festgegangen war. Der feste Kolben ließ sich da auch nicht mehr einfach mit einem Schraubendreher eindrücken, es wirkte nur noch die eine Seite des Bremszylinders und das war eindeutig.
Hast du beide Zylinder gewechselt? Mir waren damals zwei verschiedene geliefert worden, von denen einer schon optisch Schrottqualität war. Ich hatte daher nur den einen getauscht, der wirklich nicht ging und wollte die gute Seite mal bei Gelegenheit machen. Ein paar Tage Stillstand haben dann gereicht, dass der zweite ebenfalls fest war und ich dachte, ich krieg die Motten. Hab den dann in Ermangelung eines Ersatzteils zerlegt, gereinigt und wieder zusammengebaut, danach war alles gut.
Wenn das Tragbild sehr einseitig ist, kann das auch an verschlissenen Trommeln liegen. Dann sind die wirklich einseitig eingelaufen oder verzogen. Da helfen nur neue Trommeln.
Gruß,
Tiemo

Hallo Tiemo,
Respekt. Zwei Antworten gleichzeitig um 21:38.
Da allerdings der Verschleiß einseitig ist, fällt zumindest aus, dass der Radbremszylinder einseitig defekt ist, zumindest vom Verschleißbild.
Vielleicht ist es die eingelaufene Trommelbremse, die könnte man allerdings überprüfen, falls irgendwas klemmt in zusammengebauten Zustand wirds allerdings schwieriger
Gruß Peter




Antworten:


WWW.LT-FORUM.DE - Der Treff für LT-Fahrer und Wohnmobilisten